View Ravichandran J.V.'s profile on LinkedIn RJV 's Blog: November 2009 Tweet @ravichandranjv

Translate

Monday, 9 November 2009

NUnit support for .Net 4.0

The fix has been committed and NUnit will support .Net 4.0 framework from ver. 2.5.3 or the future versions. And I am glad I contributed to the fix.